Ultima hora

Publicado el 13 de Enero, 2009, 7:47

Hace unos días se publicó la existencia de una vulnerabilidad en Internet Explorer que permite ejecutar código arbitrario con los permisos del usuario que se encuentre validado.

Leer Nota Completa
Ir al centro de noticias

Por novedoso, en: General